0 votos

Macbook problema de inicio. Una vez iniciado es extremadamente lento

Tengo un grave problema con mi Macbook pro retina de 13" principios de 2015.

Hace unos días, después de un apagado normal, el Macbook no inicio nada más. Se emite el corto sonido de inicio y volvió a estado off de nuevo. Ayer, me di cuenta de la macbook es capaz de arranque correctamente sólo si el botón de encendido pulsado durante un largo tiempo (hasta que el logotipo de apple aparece). Sin embargo, el arranque tarda mucho tiempo y el sistema es muy lento. Desde el monitor de actividad, veo que "kernel_task" (PID 0) es perder mucho de la cpu.

En realidad, el sistema no se sobrecargue ya que la batería dura muchas horas y en el caso de que no se calienta.

Traté de actualizar el macOS para Sierra Alta, pero se ha producido un error al verificar el firmware.

Diagnóstico de Hardware, las temperaturas, ventilador parecen estar bien. He intentado restablecer el SMC y el COCHECITO, pero nada cambió. En modo seguro sigue siendo lenta. El problema sigue siendo después de borrar el disco duro y reinstalar El Capitan o Yosemite.

EDITAR:

He intentado esto. http://blog.kosmokaryote.org/2012/12/technology-kerneltask-consumes-almost.html

A mí me funciona con respecto a la kernel_task problema.

De todos modos, está claro que no es un problema de hardware.

1voto

John Keates Puntos 711

Más probable es que un defecto de hardware. Funciona bien caliente así?

Intente ejecutar Diagnósticos de Apple, esto podría dar una indicación de que algo está mal hecho. Tal vez el ventilador muerto, o tal vez uno de la temperatura o sensores de corriente.

Restablecer el SMC puede ser vale la pena intentarlo en caso de que sea sólo el SMC ya no funciona adecuadamente.

AppleAyuda.com

AppleAyuda es una comunidad de usuarios de los productos de Apple en la que puedes resolver tus problemas y dudas.
Puedes consultar las preguntas de otros usuarios, hacer tus propias preguntas o resolver las de los demás.

Powered by: