0 votos

MacBook Pro 2015 - Nuevo SSD, no puedo instalar macOS

He instalado una de 500 gb Samsung 970 Evo Plus NVMe M. 2 en mi MacBook Pro de 13" 2015 (128 GB). He seguido las instrucciones en un vídeo de youtube. (Inicio-Stick creado, caso abierto, batería desconectada, SSD eliminado, 970 Evo Plus con adaptador instalado, batería conectada y arrancó desde el inicio de palo).

Pero ahora tengo mi problema y tal vez alguien me puede ayudar.

Después de haber seleccionado la bota de palo en el menú de arranque, el blanco logotipo de apple aparece con un fondo negro y una barra de progreso que aparece a continuación. Sin embargo, el MacBook se apaga después de aproximadamente la mitad de la barra de progreso y el mensaje de error siguiente aparece:

"El equipo se reinicia debido a un problema. Pulse una tecla o esperar unos segundos para continuar iniciando"

Ya he re-creado la bota de palo dos veces. Y he probado con mi viejo Apple unidad de disco duro. Tan pronto como el "viejo" 128GB de disco está en el interior, el programa de instalación se descarga completamente y pude volver a instalar macOS.

Tal vez alguien había un error similar aquí y me puede ayudar? O tengo un incompatibles combinación de hardware?

1voto

ironman123 Puntos 6

La respuesta al problema es el SSD mismo!

Al parecer, los MacBooks no pueden manejar el Samsung 970 Evo Plus. Después se utiliza un 970 Evo que funcionó bien.

¡Así que mantén los ojos abiertos cuando compres un nuevo SSD para tu "viejo" MacBook!

AppleAyuda.com

AppleAyuda es una comunidad de usuarios de los productos de Apple en la que puedes resolver tus problemas y dudas.
Puedes consultar las preguntas de otros usuarios, hacer tus propias preguntas o resolver las de los demás.

Powered by: