4 votos

¿Cómo puedo adquirir los SDKs para construir destino pre-8.0 iOS?

He instalado XCode 6 y vino con el iOS 8 SDK, pero tengo que probar en dispositivos aún en marcha 7.1 y no puede averiguar cómo obtener el SDK de iOS 7 ahora sin necesidad de descargar una versión de XCode que ya tengo instalado. Donde puedo encontrar el anterior Sdk y puedo instalar en mi nueva versión de XCode?

AppleAyuda.com

AppleAyuda es una comunidad de usuarios de los productos de Apple en la que puedes resolver tus problemas y dudas.
Puedes consultar las preguntas de otros usuarios, hacer tus propias preguntas o resolver las de los demás.

Powered by: